登录 注册

登录

问题 能完美运行JOOMLA的虚拟主机有什么具体要求呢?

更多
2008年02月18日 17:33 #1 作者: 夜雨秋风
能完美运行joomla1.5的空间,具体有什么权限要求呢,也好心里有个底,免得被服务商给P了!

登录 或者   注册一个会员帐号 来参与讨论

更多
2008年02月20日 23:33 #2 作者: aec
www.000webhost.com/?id=23433, 用这个建joomla, 弄熟了,再考虑付费的。。

登录 或者   注册一个会员帐号 来参与讨论

更多
2008年02月21日 07:36 #3 作者: Joomla之门
目前国内能够“完美”支持 Joomla! 1.5 的服务器空间不多,请一定要慎重选择。

一般来说,至少必须是 Apache 2.0 , MySQL 5.0 , php 5.0 以上版本。

付费下载 Joomla 3 扩展汉化版: 我要付费支持 Joomla 之门!

登录 或者   注册一个会员帐号 来参与讨论

版主: bithost