登录 注册

登录

问题 includes\framework.php on line 43 网站无法访问?

更多
2010年11月15日 11:02 #1 作者: tomcat
Fatal error: require_once() [function.require]: Failed opening required 'D:\www\web\wwwroot\libraries\joomla\import.php' (include_path='.;C:\php5\pear') in D:\www\web\wwwroot\includes\framework.php on line 43

43行代码为  require_once( JPATH_LIBRARIES .DS.'joomla'.DS.'import.php');

登录 或者   注册一个会员帐号 来参与讨论