登录 注册

登录

问题 joomla 1.5.3最新漢化安裝包出現問題

更多
2008年06月27日 11:45 #1 作者: chiwahwah
joomla 1.5.3最新漢化安裝包出現問題 ver 27June2008 download
安装前检查 PHP版本 >= 4.3.10 ???
如何設成 php5 ?
舊版1.5.1反宜可以在安裝檢查是 php 5
我是在同一司服器的.

登录 或者   注册一个会员帐号 来参与讨论

更多
2008年06月27日 12:35 #2 作者: 果农
这里只是提示你当前的版本已经大于等于4.3.10了,不算是BUG吧

登录 或者   注册一个会员帐号 来参与讨论

更多
2008年06月27日 22:45 #3 作者: chiwahwah
Ho >>>>> I see

Thank you

But not support php error display On?

登录 或者   注册一个会员帐号 来参与讨论