登录 注册

登录

问题 plg_yoo_gallery_1.5.1 能否用在 joomla 1.5.15 上 ?

更多
2010年09月23日 11:55 #1 作者: 78931
plg_yoo_gallery_1.5.1 能否用在 joomla 1.5.15 上 ? :'(

登录 或者   注册一个会员帐号 来参与讨论

更多
2010年09月23日 16:39 #2 作者: Pooh
理论上这个插件适用于所有的joomla1.5.*版本

登录 或者   注册一个会员帐号 来参与讨论