登录 注册

登录

问题 1.5不能有用1.0的模板(template)

更多
2007年08月26日 05:13 #1 作者: winneis
1.5不能有用1.0的模板(template)

登录 或者   注册一个会员帐号 来参与讨论

更多
2007年08月26日 08:18 #2 作者: Joomla之门
当然不能用。本站下载栏目有专门为 Joomla! 1.5 开发的免费模板,欢迎下载。

付费下载 Joomla 3 扩展汉化版: 我要付费支持 Joomla 之门!

登录 或者   注册一个会员帐号 来参与讨论