登录 注册

登录

问题 现在joomla版本有1.5、1.6、1.7、2.5等版本,请问用什么版本学习比较好?

更多
2012年04月24日 00:36 - 2012年04月24日 10:41 #1 作者: liyankx
我是新人,才接触joomla,现在joomla版本有1.5、1.6、1.7、2.5等版本,请问用什么版本学习比较好?joomla群27974098加入不了,我的QQ335343703
最后修改: 2012年04月24日 10:41 由 Joomla之门.

登录 或者   注册一个会员帐号 来参与讨论

更多
2012年04月24日 10:43 #2 作者: Joomla之门

登录 或者   注册一个会员帐号 来参与讨论