登录 注册

登录

问题 请问如果将joomla1.5升级到最新版本,那么以前1.5的模块插件还能用吗?

更多
2012年05月17日 03:41 #1 作者: jessie yang
请问如果将joomla1.5升级到最新版本,那么以前1.5的模块插件还能用吗?如果不能用是不是就可能导致网站瘫痪。

登录 或者   注册一个会员帐号 来参与讨论

更多
2012年05月17日 07:42 #2 作者: sanychen
一般1.5.X版本内都会兼容,只能是大概这样,具体出现什么问题还得具体解决。
下列用户已致谢:: Joomla之门

登录 或者   注册一个会员帐号 来参与讨论