登录 注册

登录

问题 tinymce的问题

更多
2008年04月18日 09:33 #1 作者: hupeh
hupeh 创建了话题: tinymce的问题
我的joomla版本是1.0.13
编辑器是tinymce2.0.8,这个版本的编辑好象不支持<script>这类的HTML编辑。
我从网上下载了tinymce3.0.7,请问应该怎么升级?

登录 或者   注册一个会员帐号 来参与讨论